Passione Honda On-Off

Effettua l'accesso o una nuova registrazione.

Inserisci il nome utente, la password e la durata della sessione.
Ricerca avanzata  

Autore Topic: Varadero 125 non parte  (Letto 390 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

FlyVaradero

  • Newbie
  • *
  • Gradimento del post: +0/-0
  • Offline Offline
  • Post: 45
  • Anno immatricolazione: 2008
  • Città: losine
  • Km: 36500 km e tante soddisfazioni datemi e da darmi ancora!
  • Moto in uso: Fantic Trial 50 1981 Il leggendario da collezione, Honda Varadero 125 il sogno avverato.
Varadero 125 non parte
« il: 10 Marzo 2019, 19:52 »

Buonasera!!

Il mio varadero 125 non parte più: la batteria è scarica, ma la moto non si avvia neanche collegando i cavi alla batteria dell'auto, anzi mi saltano sempre il fusibile indicato PGM-FI ma anche un'altro o altri due (ho fatto più tentativi)...pompa andata o è solo per la batteria a terra? scratch

Aggiungo che è un anno e mezzo che non la accendo ed è a riposo coperta
« Ultima modifica: 10 Marzo 2019, 19:56 da FlyVaradero »
Connesso
Credi nei tuoi sogni e loro crederanno in te. E tutto quello che avevi soltanto immaginato diventerà reale, perchè quello che noi immaginiamo esiste e vive nel

nippi

  • Vice Presidente VCI-TCI
  • Amministratore
  • Hero Member
  • *
  • Gradimento del post: +57/-6
  • Offline Offline
  • Post: 6327
  • Anno immatricolazione: 2004
  • Città: Rimini
  • Km: 173.000
  • Moto in uso: Varadero 1000 abs
  • vivi come puoi, perché come vuoi non puoi! (cit.)
    • Varadero Club Italia
Re:Varadero 125 non parte
« Risposta #1 il: 11 Marzo 2019, 21:24 »

 :blink:
difficile fare diagnosi a distanza senza ulteriori informazioni: il motorino d'avviamento gira? il teleruttore scatta? i fusibili saltano appena colleghi i cavi? o quando pigi il pulsante di avviamento?
qui sul forum ci sono anche bravi meccanici...ma maghi non ne ho ancora conosciuti
 emo-10
Connesso
Gianni "nippi" - Rimini
HONDA CBR900RR 2001  +  HONDA VARADERO XL1000V ABS 2004 + MONTESA COTA 315 2002 + altre "vecchiette" ;-)

FlyVaradero

  • Newbie
  • *
  • Gradimento del post: +0/-0
  • Offline Offline
  • Post: 45
  • Anno immatricolazione: 2008
  • Città: losine
  • Km: 36500 km e tante soddisfazioni datemi e da darmi ancora!
  • Moto in uso: Fantic Trial 50 1981 Il leggendario da collezione, Honda Varadero 125 il sogno avverato.
Re:Varadero 125 non parte
« Risposta #2 il: 13 Marzo 2019, 21:26 »

Il fusibile PGM-FI mi è saltato a girare solo la chiave, ma non sempre, salta anche dopo quando premi lo starter e, in questo caso, saltano anche altri fusibili che non ricordo cosa sono (ho fatto 5 tentativi, cambiando i fusibili)...il motorino d'avviamento gira normalmente. Il teleruttore non so neanche qual'è e dove è...
Quello che ho notato è che quando accendo il quadro non sento più il ronzio della pompa, che quando la usavo sentivo.

Perdonami...sono ignorante in meccanica, descrivo solo ciò che vedo :(
Connesso
Credi nei tuoi sogni e loro crederanno in te. E tutto quello che avevi soltanto immaginato diventerà reale, perchè quello che noi immaginiamo esiste e vive nel

remo-k-williams

  • Jr. Member
  • **
  • Gradimento del post: +29/-16
  • Offline Offline
  • Post: 1816
  • Anno immatricolazione: 1989, 1994, 2008
  • Città: modena
  • Km: tanti direi ma non quanti vorrei...
  • Moto in uso: AT650, DR350, K990 ADV
Re:Varadero 125 non parte
« Risposta #3 il: 05 Luglio 2019, 14:46 »

Allora, magari hai gia risolto, pero'...
lungi dall'essere un bravo meccanico, se hai la batteria in corto ti puo fare degli scherzi davvero strani!!
Intanto toglila e prova a fare partire la moto solo coi cavi, che in sostanza e' cme mettere una batteria nuova, poi vedi un po cosa succede, il teleruttore, non e' altro che il rele' di potenza che alimenta i lmotorino, se gira come hai detto, il rele' e' ok!
Ptova un po e facci sapere
Connesso