Passione Honda On-Off

Effettua l'accesso o una nuova registrazione.

Inserisci il nome utente, la password e la durata della sessione.
Ricerca avanzata  

Autore Topic: la moto non parte  (Letto 150 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

OMBRELLONE

  • Jr. Member
  • **
  • Gradimento del post: +1/-0
  • Offline Offline
  • Post: 219
  • Anno immatricolazione: 2004
  • Città: LATINA
  • Km: 172350
  • Moto in uso: VARADERO
la moto non parte
« il: 26 Settembre 2020, 08:46 »

Premesso che e la prima volta che capita, nonostante i 172000 km, chiedi lumi anche perche' penso sia un problema elettrico, ed io con l'elettricità non vado molto d'accordo. La moto all'improvviso si e fermata ( per fortuna sotto casa), e non e voluta piu ripartire,
la prima cosa che mi e venuto in mente la pompa della benzina, che io gia ho cambiato, ma 90000 km fa. ho smontato l pompa ed ho trovato al suo interno di tutto, ho pulito per bene, ed ho rimontato una sidat nuova 70077 come da prassi. pensavo di aver risolto ma niente. ho l'impressione che non arrivi corrente al cilindro...... puo succedere all'improvviso??? puo succedere che una candela si usuri a tal punto da provocare questo?????? a qualcuno e capitato? puo succedere che la moto vada fuori fase da non farla più partire?????? chiedo per essere indirizzato nella giusta ricerca altrimenti mi immetto in una strada senza uscita. 191.gif 191.gif :vn: :vn: :vn: :vn:
Connesso

nippi

  • Vice Presidente VCI-TCI
  • Amministratore
  • Hero Member
  • *
  • Gradimento del post: +57/-6
  • Offline Offline
  • Post: 6468
  • Anno immatricolazione: 2004
  • Città: Rimini
  • Km: 175.300
  • Moto in uso: Varadero 1000 abs
  • vivi come puoi, perché come vuoi non puoi! (cit.)
    • Varadero Club Italia
Re:la moto non parte
« Risposta #1 il: 26 Settembre 2020, 18:51 »

difficile fare una diagnosi senza sapere almeno alcuni sintomi:
- quando si è spenta, lo spegnimento è stato improvviso come dopo il famigerato "cioff" oppure i giri sono diminuiti progressivamente?
- la pompa della benzina la senti girare ed andare in pressione quando accendi il contatto?
- il motorino d'avviamento gira?
- se il motore gira, insistendo nel provare ad accenderla, si sente odore di benzina dagli scarichi?
- ci sono spie accese? la spia HISS?
- ecc...

comunque nelle vara iniezione se la pompa benzina gira, pur non avendo la pressione ottimale, dovrebbe essere sufficiente a farla stare in moto ... eventualmente il problema di pressione insufficiente si dovrebbe manifestare a regimi più elevati, limitando le prestazioni
 emodrin


Connesso
Gianni "nippi" - Rimini
HONDA CBR900RR 2001  +  HONDA VARADERO XL1000V ABS 2004 + MONTESA COTA 315 2002 + altre "vecchiette" ;-)

OMBRELLONE

  • Jr. Member
  • **
  • Gradimento del post: +1/-0
  • Offline Offline
  • Post: 219
  • Anno immatricolazione: 2004
  • Città: LATINA
  • Km: 172350
  • Moto in uso: VARADERO
Re:la moto non parte
« Risposta #2 il: 28 Settembre 2020, 17:57 »

La moto , ha dato qualche segno di malfuzionamento non segnalandomi il folle, ma gia da un bel po, pero non si e mai fermata, poi in serata tornando a casa la moto all'improvviso si e fermata e non e voluta piu ripartire, premetto che nel frattempo avendo trovato di tutto nella pompa della benzina presupponevo che era arrivata, e ne ho comprata un nuova sidat, montata ma niente....... il segnale ISS si spegne normalmente, il motorino gira tranquillamente la sensazione e di un problema elettrico come se non arrivasse la corrente alle candele. qualche giorno fa ho trovato, il jack che si trova sul rele di avviamento un po nero e l'ho cambiato, una ipotesi, potrebbe essere che non ho fatto un buon lavoro?????. con il circuito elettrico io mi perdo per il resto me la cavo
Connesso

patato67

  • Jr. Member
  • **
  • Gradimento del post: +11/-1
  • Offline Offline
  • Post: 639
  • Città: chiavari
Re:la moto non parte
« Risposta #3 il: 28 Settembre 2020, 18:28 »

Prova a vedere se arriva corrente alle candele..... è semplice basta staccare una pipetta,inserire una candela qualsiasi nella pipetta staccata,appoggiare a massa la parte filettata della candela e fare avviamento. Deve scoccare la scintilla tra i due elettrodi. Almeno capisci se è corrente o benzina....

Inviato dal mio RMX1993 utilizzando Tapatalk

Connesso

OMBRELLONE

  • Jr. Member
  • **
  • Gradimento del post: +1/-0
  • Offline Offline
  • Post: 219
  • Anno immatricolazione: 2004
  • Città: LATINA
  • Km: 172350
  • Moto in uso: VARADERO
Re:la moto non parte
« Risposta #4 il: 29 Settembre 2020, 18:28 »

 :vgrigio: :vgrigio: scintilla candele controllata, la corrente arriva, un ipotesi potrebbe essere qualche iniettore? oppure la pompa che ha formato aria quando l'ho sostituita? scratch scratch scratch scratch scratch, devo togliere airbox ma non so come controllare gli iniettori.
Connesso

patato67

  • Jr. Member
  • **
  • Gradimento del post: +11/-1
  • Offline Offline
  • Post: 639
  • Città: chiavari
Re:la moto non parte
« Risposta #5 il: 29 Settembre 2020, 18:55 »

Iniettori non ci credo neanche se lo vedo....se la corrente c'è ,non è che hai le candele sporche,magari con il fatto che la pressione non era corretta anche gli iniettori non spruzzavano bene e ti hanno bagnato le candele??

Inviato dal mio RMX1993 utilizzando Tapatalk

Connesso