Passione Honda On-Off

Effettua l'accesso o una nuova registrazione.

Inserisci il nome utente, la password e la durata della sessione.
Ricerca avanzata  

Autore Topic: Salve a tutti!  (Letto 2830 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

vara69

  • Jr. Member
  • **
  • Gradimento del post: +0/-0
  • Offline Offline
  • Post: 126
  • Anno immatricolazione: 2005
  • Città: milano
  • Km: 63000
  • Moto in uso: varadero 1000
Re:Salve a tutti!
« Risposta #45 il: 03 Luglio 2021, 13:42 »

  :welcome: Emilio  :vb:  :vb: 12(1).gif
Connesso

Kazzarola

  • Newbie
  • *
  • Gradimento del post: +0/-0
  • Offline Offline
  • Post: 36
  • Anno immatricolazione: 2004
  • Città: Capriate S.G. (BG)
  • Moto in uso: Varadero
Re:Salve a tutti!
« Risposta #46 il: 05 Luglio 2021, 11:46 »

Grazie! ;)
Connesso

Kazzarola

  • Newbie
  • *
  • Gradimento del post: +0/-0
  • Offline Offline
  • Post: 36
  • Anno immatricolazione: 2004
  • Città: Capriate S.G. (BG)
  • Moto in uso: Varadero
Re:Salve a tutti!
« Risposta #47 il: 05 Luglio 2021, 11:57 »

Aggiornamento: ho ritirato la moto!

Premessa: il meccanico gode di fiducia, è bravo e se sbaglia lo ammette.

Ma non sono pienamente soddisfatto del lavoro.

partiamo dalle cose positive:
- la pompa benzina è nuova e fa il suo lavoro;
- il cavalletto centrale è stato modificato ed ora funziona correttamente;
- i corpi farfallati sono stati puliti ed ora la manopola del gas non si impunta più (erano le lacche che cominciavano a far spessore);
- il mono è stato rigenerato ed effettivamente si sente molto bene.

I punti negativi:
- sostituito tubi con quelli in treccia: l'impianto precedente aveva qualcosa che non andava (ma frnava abbastanza bene), in quanto il circuito del CBS (inteso come la terza pompa sul fodero anteriore sx) non aveva praticamente olio all'interno. Ripristinato, fatto lo spiurgo etc, l'anteriore lavora molto bene, il posteriore ha un compoertamento strano. Alla prima frenata la leva scende molto e frena poco. Se rilascio e freno nuovamente, il pedale è molto più sostenuto, non scende come prima e frena molto meglio. Faccio 50 metri, freno di nuovo e idem come sopra: devo azionare il freno due volte per avere un funzionamento decente. Secondo il meccanico potrebbe essere rimasta dell'aria nello snodo che c'è sotto il serbatoio, lato dx. Provvede a recuperare una vite con spurgo per capire se c'è aria lì e rimuoverla. Mi ricordo che c'era stato qualcuno con un problema alla valvola di ritardo, ma descriveva un problema diffrente.. idee?
- ho fatot mettere mano alle forcelle con le cartucce Andreani. Sono andato sulla fiducia, leggendone molto bene sulla rete. Risultato: la forcella risulta totalmente sfrenata in estensione anche andando ad agire sul registro. Il meccanico si informerà nella giornata fi oggi.

Se vi va, vi terrò aggiornati...

Ciao, buona giornata!
Connesso

Rosso

  • Full Member
  • ***
  • Gradimento del post: +51/-10
  • Offline Offline
  • Post: 2171
  • Città: Verona
  • Moto in uso: Kawasaki GTR1400, Suzuki XF650
Re:Salve a tutti!
« Risposta #48 il: 05 Luglio 2021, 13:22 »


Se vi va, vi terrò aggiornati...



OVVIO!!  10.gif
Connesso
La mia moto mediamente, beve un litro ogni 18 Km.
..."Mediamente" anch'io...

nippi

  • Vice Presidente VCI-TCI
  • Amministratore
  • Hero Member
  • *
  • Gradimento del post: +57/-6
  • Offline Offline
  • Post: 6569
  • Anno immatricolazione: 2004
  • Città: Rimini
  • Km: 179.700
  • Moto in uso: Varadero 1000 abs
  • vivi come puoi, perché come vuoi non puoi! (cit.)
    • Varadero Club Italia
Re:Salve a tutti!
« Risposta #49 il: 05 Luglio 2021, 18:07 »

...il posteriore ha un compoertamento strano. Alla prima frenata la leva scende molto e frena poco. Se rilascio e freno nuovamente, il pedale è molto più sostenuto, non scende come prima e frena molto meglio. Faccio 50 metri, freno di nuovo e idem come sopra: devo azionare il freno due volte per avere un funzionamento decente. Secondo il meccanico potrebbe essere rimasta dell'aria nello snodo che c'è sotto il serbatoio, lato dx. Provvede a recuperare una vite con spurgo per capire se c'è aria lì e rimuoverla. Mi ricordo che c'era stato qualcuno con un problema alla valvola di ritardo, ma descriveva un problema differente...
se lo spurgo completo non ha portato migliorie, secondo me va smontato e pulito per bene il ripartitore di frenata che c'è sopra alla piastra forcella inferiore (o valvola di ritardo come l'hai chiamata tu); li dentro ci sono delle valvoline a sfera, con molla; se c'è qualcosa che impedisce la corretta chiusura (morchia o grumi) potrebbe generarsi il difetto che manifesti.
 888.gif
Connesso
Gianni "nippi" - Rimini
HONDA CBR900RR 2001  +  HONDA VARADERO XL1000V ABS 2004 + MONTESA COTA 315 2002 + HONDA AFRICA TWIN RD 07/A 1998 + altre "vecchiette" ;-)

nikati

  • Jr. Member
  • **
  • Gradimento del post: +1/-0
  • Online Online
  • Post: 173
  • Anno immatricolazione: 2003
  • Città: Faenza
  • Km: 77mila circa
  • Moto in uso: vara-red
Re:Salve a tutti!
« Risposta #50 il: 05 Luglio 2021, 22:50 »

Saluto tutti del forum.
Il giorno 2 Luglio mi sono dedicato a sostituire le pasticche posteriori e ai lavoretti  connessi alla sostituzione...
Ho notato che alche sulla mia il CBS freno non funziona...
Ho potuto verificarlo perche dopo aver terminato la sostituzione delle pasticche, con la moto sul centrale, ho portato l'impianto a regime pompando con il pedale del freno posteriore fino ad ottenere la fenatura...
Poi in seguito (moto sul centrale) ho provato a tirare forte la leva del freno anteriore...
La gomma posteriore ha continuato a girare come se niente fosse.
A quanto ho capito da quello che avete scritto penso di avere anche io problemi all'impianto CBS, sgrat sgrat. 
Connesso

Kazzarola

  • Newbie
  • *
  • Gradimento del post: +0/-0
  • Offline Offline
  • Post: 36
  • Anno immatricolazione: 2004
  • Città: Capriate S.G. (BG)
  • Moto in uso: Varadero
Re:Salve a tutti!
« Risposta #51 il: 06 Luglio 2021, 11:12 »

@ Rosso: grazie per il sostegno :)

@ Nippi: grazie! Ma se la valvola che dici tu è quella sotto la piastra inferiore di sterzo quell'aggeggio che c'è sotto il serbatoio lato dx (che si vede anche senza smontare il serbatorio per intenderci), che cosa è? :)

@ Nikati: no, il comportamento che descrivi è normale, essendo sul centrale, frenando davanti, la posteriore deve continuare a girare, perché la "terza pompa" non è messa in funzione dalla "parziale rotazione" della pompa sx anteriore.
Connesso

nippi

  • Vice Presidente VCI-TCI
  • Amministratore
  • Hero Member
  • *
  • Gradimento del post: +57/-6
  • Offline Offline
  • Post: 6569
  • Anno immatricolazione: 2004
  • Città: Rimini
  • Km: 179.700
  • Moto in uso: Varadero 1000 abs
  • vivi come puoi, perché come vuoi non puoi! (cit.)
    • Varadero Club Italia
Re:Salve a tutti!
« Risposta #52 il: 07 Luglio 2021, 18:02 »

@ Nippi: grazie! Ma se la valvola che dici tu è quella sotto la piastra inferiore di sterzo quell'aggeggio che c'è sotto il serbatoio lato dx (che si vede anche senza smontare il serbatorio per intenderci), che cosa è? :)
quella che dico io è la valvola parzializzatrice (PROPORTIONING CONTROL VALVE)

quella dietro è la valvola di ritardo (DELAY VALVE)


queste immagini valgono per il modello senza ABS, la mia che ha l'impianto ABS è diversa
 888.gif
Connesso
Gianni "nippi" - Rimini
HONDA CBR900RR 2001  +  HONDA VARADERO XL1000V ABS 2004 + MONTESA COTA 315 2002 + HONDA AFRICA TWIN RD 07/A 1998 + altre "vecchiette" ;-)

Kazzarola

  • Newbie
  • *
  • Gradimento del post: +0/-0
  • Offline Offline
  • Post: 36
  • Anno immatricolazione: 2004
  • Città: Capriate S.G. (BG)
  • Moto in uso: Varadero
Re:Salve a tutti!
« Risposta #53 il: 08 Luglio 2021, 10:43 »

Ah, ecco, quindi io parlo della n° 5 (valvola di ritardo) mentre tu parli della n° 13, valvola di ritardo. Ora mi è più chiaro.
Il meccanico ipotizza che ci sia dell'aria nella valvola di ritardo e vorrebbe mettere una vite con spurgo proprio lì, perché in effetti è il punto più alto di una parte del circuito...
Io già che dobbiamo aprire (e poi spurgare di nuovo per forza) pulirei entrambe...
Vi faccio sapere, in teoria settimana prossima operiamo!
Grazie ancora, a presto!
Connesso

Kazzarola

  • Newbie
  • *
  • Gradimento del post: +0/-0
  • Offline Offline
  • Post: 36
  • Anno immatricolazione: 2004
  • Città: Capriate S.G. (BG)
  • Moto in uso: Varadero
Re:Salve a tutti!
« Risposta #54 il: 19 Luglio 2021, 10:21 »

Aaaaaaaggiornamento! :)
La moto è tornata sotto i ferri e l'ho ritirata venerdì.
Sabato l'ho usata un pochino e direi che ora ci siamo!

Per quanto riguarda i freni, sono state aggiunte due dadi con vite di spurgo (in corrispndenza della valvola ripartitrice e di ritardo) e con tanta (ma tanta) pazienza, è stato fatto un nuovo spurgo. Che fosse solo una bolla d'aria o che il fatto di far passare quasi 1 litro di liquido freni abbia "pulito" e sbloccato qualche morchia all'interno dell'impianto, non lo so, ma ora frena decisamente molto meglio! Ed il pedale del freno non fa più lo scherzetto di prima..

Per quanto riguarda le forcelle, si trattava di un componente montato in maniera errata (pare in fabbrica, ma su questo non posso esserne certo), che non consentiva alla cartuccia di riempirsi completamente.

Morale della favola, ora finalmente ho una forcella regolabile nel precarico, compressione ed estensione, che lavora molto bene (già che c'ero ho fatto fare anche la scorrevolezza), che da un buon comfort sullo sconnesso e ben sostenuta in frenata.

Per il momento son soddisfatto.

Prossimo we due gg in appennino e vediamo come si comporta!
Connesso

Kazzarola

  • Newbie
  • *
  • Gradimento del post: +0/-0
  • Offline Offline
  • Post: 36
  • Anno immatricolazione: 2004
  • Città: Capriate S.G. (BG)
  • Moto in uso: Varadero
Re:Salve a tutti!
« Risposta #55 il: 26 Luglio 2021, 11:48 »

Week end fatto in appennino Tosco - Emiliano.
Sorriso a 36 denti.
Soddisfatto della moto e di tutti gli interventi eseguiti.
Unico neo, spingendo un po', i comandi dei freni (soprattutto il pedale) acquistavano un po' di gioco... probabilmente c'è ancora qualche micro bollicina di aria nel circuito, ma stiamo parlando di uso poco consono rispetto al tipo di moto...

Sul passo della Calla (quanto è bello quel passo!) ho incrociato una Vara 2003/2004 grigio / nera come la mia ed in zona Casalecchio di Reno / Sasso Marconi ho fatto qualche km con davanti una Vara arancione primo modello, magari è di qaulcuno che scrive / legge qui..

Sono davvero contento del mezzo, il primo giorno ho dovuto un po' prenderci la mano, ma già dal secondo direi che ci siamo capiti e ci siamo piaciuti a vicenda! ;)

Buona giornata a tutti!!
Connesso

nippi

  • Vice Presidente VCI-TCI
  • Amministratore
  • Hero Member
  • *
  • Gradimento del post: +57/-6
  • Offline Offline
  • Post: 6569
  • Anno immatricolazione: 2004
  • Città: Rimini
  • Km: 179.700
  • Moto in uso: Varadero 1000 abs
  • vivi come puoi, perché come vuoi non puoi! (cit.)
    • Varadero Club Italia
Re:Salve a tutti!
« Risposta #56 il: 26 Luglio 2021, 19:00 »

 25.gif  25.gif  25.gif
Connesso
Gianni "nippi" - Rimini
HONDA CBR900RR 2001  +  HONDA VARADERO XL1000V ABS 2004 + MONTESA COTA 315 2002 + HONDA AFRICA TWIN RD 07/A 1998 + altre "vecchiette" ;-)

Kazzarola

  • Newbie
  • *
  • Gradimento del post: +0/-0
  • Offline Offline
  • Post: 36
  • Anno immatricolazione: 2004
  • Città: Capriate S.G. (BG)
  • Moto in uso: Varadero
Re:Salve a tutti!
« Risposta #57 il: 06 Agosto 2021, 08:36 »

Ciao a tutti, ho un dubbio sul raffreddamento (magari sono fisime mie, ma chiedo a voi che ne sapete.. ;) ).
Premetto che ho letto i vari post ma non ho trovato la risposta.
La moto va in temperatura in pochissimo tempo, in 1 km o meno sale alla prima tacca, per poi stabilizzarsi sulla terza entro 2/3 km. Fin qui tutto bene.
Il mio dubbio è che anche in coda in autostrada (non mi piace la corsia di emergenza, quindi vado a passo d'uomo tra le macchine e solo se c'è spazio) in questo periodo caldo, non sale oltre la terza tacca e non sento partire la ventola.
Può essere mai?
Cioè ha un sistema di "lavaggio" della camera di combustione con la sola benzina che riesce a mantenere la temperatura bassa?
Ho controllato la ventola ed è libera nel movimento.
L'unica sarebbe metterla sul cavalletto e vedere quando parte, ma se per caso dovessi avere qualcosa tra sensori etc.. che non funionano a dovere, rischierei di non accorgermene e bruciare le guarnizioni.
Idee?
L'unica che mi viene in mente è di controllare con uno strumento la temperatura dei radiatori e vedere dove arrivano..
Grazie a tutti in anticipo e buone ferie!!
Connesso

nippi

  • Vice Presidente VCI-TCI
  • Amministratore
  • Hero Member
  • *
  • Gradimento del post: +57/-6
  • Offline Offline
  • Post: 6569
  • Anno immatricolazione: 2004
  • Città: Rimini
  • Km: 179.700
  • Moto in uso: Varadero 1000 abs
  • vivi come puoi, perché come vuoi non puoi! (cit.)
    • Varadero Club Italia
Re:Salve a tutti!
« Risposta #58 il: 06 Agosto 2021, 19:23 »

ti posso confermare che anche la mia fa così; la ventola parte solamente quando capita di essere in coda in città o a bassissima andatura con temperature africane.
Però se la tua proprio non parte mai, potrebbe esserci un problema
 dunno.gif
Connesso
Gianni "nippi" - Rimini
HONDA CBR900RR 2001  +  HONDA VARADERO XL1000V ABS 2004 + MONTESA COTA 315 2002 + HONDA AFRICA TWIN RD 07/A 1998 + altre "vecchiette" ;-)

Rosso

  • Full Member
  • ***
  • Gradimento del post: +51/-10
  • Offline Offline
  • Post: 2171
  • Città: Verona
  • Moto in uso: Kawasaki GTR1400, Suzuki XF650
Re:Salve a tutti!
« Risposta #59 il: 07 Agosto 2021, 10:06 »

devo dire che non ricordo di aver mai sentito partire la ventola della mia. E non ho neanche mai visto più di tre tacche sul display della temperatura...
Vai tranquillo.
Connesso
La mia moto mediamente, beve un litro ogni 18 Km.
..."Mediamente" anch'io...