Passione Honda On-Off

Effettua l'accesso o una nuova registrazione.

Inserisci il nome utente, la password e la durata della sessione.
Ricerca avanzata  

Autore Topic: Transalp 700 va a strappi  (Letto 4678 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

antoniopur

  • Newbie
  • *
  • Gradimento del post: +0/-0
  • Offline Offline
  • Post: 1
  • Anno immatricolazione: 2008
  • Città: Roma
  • Km: 16000
  • Moto in uso: Transalp 700 abs
Transalp 700 va a strappi
« il: 21 Luglio 2011, 09:29 »

Buongiorno ragazzi, il mio transalp 700 abs del 2008 con 16000 km, dopo circa 130 km percorsi comincia ad andare a strappi, come se gli mancasse corrente.
La cosa strana è, che se la lascio raffreddare o percorro meno di tale km non lo fa!.
Ho portato la moto in officina Honda per farla controllare, ma dopo una settimana mi hanno telefonato per riprenderla in quanto a loro non l'ha fatto, è normale che loro 130 km non li hanno effettuati.
Che ne pensate?
Connesso

Murdock

  • Socio VCI/TCI
  • Sr. Member
  • *****
  • Gradimento del post: +99/-27
  • Offline Offline
  • Post: 13619
  • Anno immatricolazione: 02/2019
  • Città: Rimini
  • Km: Sempre pochi
  • Moto in uso: CRF1000L 2019 ADVENTURE SPORT HRC COLOR
  • SOCIO - CONSIGLIERE VCI - TCI
    • http://www.varaderoclubitalia.it/club/index.php
Re:Transalp 700 va a strappi
« Risposta #1 il: 21 Luglio 2011, 09:45 »

Ricordo che per alcuni numeri di telai, c'è stato un richiamo per le pipette delle candele, che provocavano appunto questo problema.
Fai controllare dal tuo concessionario se la tua rientra in quel gruppo  fiori fiori fiori
Connesso
Mirco
Rimini
--------------------

blackcity

  • Jr. Member
  • **
  • Gradimento del post: +0/-1
  • Offline Offline
  • Post: 112
  • Anno immatricolazione: 2007
  • Città: portici
  • Moto in uso: honda transalp xl700
  • 4 ruote muovono il corpo 2 l'anima
Re:Transalp 700 va a strappi
« Risposta #2 il: 30 Settembre 2012, 15:17 »

kissa anke io ho quasi lo stesso problema ma non si tratta di candele penso...
« Ultima modifica: 30 Settembre 2012, 15:27 da blackcity »
Connesso
i love transalp

Ciro

  • Jr. Member
  • **
  • Gradimento del post: +9/-1
  • Offline Offline
  • Post: 1702
  • Anno immatricolazione: 2009
  • Città: S.Maria C.V.
  • Km: 30320 al 23/01/14
  • Moto in uso: TA 700
Re:Transalp 700 va a strappi
« Risposta #3 il: 30 Settembre 2012, 15:48 »

Ovviamente loro non possono aver percorso 130 km, o almeno non tutti insieme  dunno.gif , se il problema si presenta superato quel kilometraggio, fai in modo che gliela porti nel momento che fà il difetto  :chin: .
 secret.gif se riesci passa per la sezione "salutaci" sennò qualcuno se la prende...  :D secret.gif scherzo  emo-10 score.gif
Connesso
ci.ciro@alice.it   cioffi.ciro@gmail.com

scoya

  • Jr. Member
  • **
  • Gradimento del post: +0/-21
  • Offline Offline
  • Post: 52
  • Anno immatricolazione: 2008
  • Città: Salerno
  • Km: 20000
  • Moto in uso: Transalp XL 700V
Re:Transalp 700 va a strappi
« Risposta #4 il: 15 Novembre 2012, 21:24 »

Hai controllato le candele?
Connesso

piero74

  • Jr. Member
  • **
  • Gradimento del post: +0/-0
  • Offline Offline
  • Post: 660
  • Città: neive (cn)
Re:Transalp 700 va a strappi
« Risposta #5 il: 28 Giugno 2015, 21:33 »

penso di avere lo stesso problema quando apro il gas la moto singhiozza se bassa di giri poi quando prende i giri  va che è una meraviglia . come avete risolto ?

 fiori
Connesso

piero74

  • Jr. Member
  • **
  • Gradimento del post: +0/-0
  • Offline Offline
  • Post: 660
  • Città: neive (cn)
Re:Transalp 700 va a strappi
« Risposta #6 il: 30 Giugno 2015, 21:11 »

oggi è andata molto meglio ma 1-2 volte e "mancata" appena aperto il gas  al minimo. su di giri (+o- dai 3000 giri) va che è una meraviglia. cosa può essere ? la moto ha 13.000 km in teoria il tagliando è stato fatto dal conc. a 9.800 km prima di consegnarla.
 fiori
« Ultima modifica: 30 Giugno 2015, 21:12 da piero74 »
Connesso

JEKYLL7

  • Full Member
  • ***
  • Gradimento del post: +37/-7
  • Offline Offline
  • Post: 3342
  • Anno immatricolazione: Luglio 2016
  • Città: BOLOGNA
  • Km: 24.500 con TRANSALP + 7.000 con KTM
  • Moto in uso: EX TRANSALP 700, ORA KTM 1050 ADV
Re:Transalp 700 va a strappi
« Risposta #7 il: 30 Giugno 2015, 22:09 »

Se ha realmente 13.000 Km teoricamente non avrebbe ancora necessità di cambiare le candele ho il filtro aria, ma dipende anche dall'uso o dal percorso.
Io ho cambiato le candele come previsto a 18.000 Km ma considerato lo stato in cui erano ne avrebbero fatti altrettanti, però non ho mai avvertito il problema segnalato.
Da quando hai avvertito il problema hai consumato tutta la benzina e rifatto il pieno ?
Potrebbe essere solo un po' di sporco nella benza.
Smontare le candele per un controllo è laborioso, per quella anteriore si deve rimuovere la carena e il convogliatore dell'aria.  18.gif
« Ultima modifica: 30 Giugno 2015, 22:11 da JEKYLL7 »
Connesso
Ciao, JEKYLL7.

maxante

  • Newbie
  • *
  • Gradimento del post: +0/-0
  • Offline Offline
  • Post: 18
  • Anno immatricolazione: 2013
  • Città: Colleferro (RM)
  • Km: 150
  • Moto in uso: Transalp xl700va
  • Scusate ma io so' io e voi nun sete un c.....
Re:Transalp 700 va a strappi
« Risposta #8 il: 01 Luglio 2015, 08:01 »

Anche io con TA 700 ABS del 2013 ultimo tagliandone fatto a 24000 dalla Honda accuso difficoltà di accensione a bassissimi giri, la mia anche a freddo, fa un noiosissimo effetto di perdita di colpi con il gas appena pelato, poi come apri la moto va benissimo, sono prossimo a fare il tagliando dei 36000 e vorrei smontare le pipette per la sostituzione, all'ultimo tagliando hanno sostituito pompa della benza e relativo livello perche afflitto dal famosissimo problema. Monto un filtro lavabile K&N dall'ultimo tagliando marmitta e cat originali. Vedrò a breve se riesco intanto vi seguo con attenzione
 :vb: :vg: :vn: :vgrigio:
Connesso
col vento nei capelli! (ad averceli i capelli!) Table 'Sql72935_2.Forum_Gallery'
/Users/maxante/Desktop/cb400n.gif
[URL=http://www.varaderoclubitalia.it/forum_i

JEKYLL7

  • Full Member
  • ***
  • Gradimento del post: +37/-7
  • Offline Offline
  • Post: 3342
  • Anno immatricolazione: Luglio 2016
  • Città: BOLOGNA
  • Km: 24.500 con TRANSALP + 7.000 con KTM
  • Moto in uso: EX TRANSALP 700, ORA KTM 1050 ADV
Re:Transalp 700 va a strappi
« Risposta #9 il: 01 Luglio 2015, 10:51 »

Ma a che regime motore e con che Marcia inserita avvertite il problema ?

Io sono senza CAT, eliminato subito dopo l'acquisto e riscontrato più fluidità ad un regime motore più basso da circa 2.200 giri motore in V, dosando correttamente il gas, riprende senza strappare.

 18.gif
Connesso
Ciao, JEKYLL7.

piero74

  • Jr. Member
  • **
  • Gradimento del post: +0/-0
  • Offline Offline
  • Post: 660
  • Città: neive (cn)
Re:Transalp 700 va a strappi
« Risposta #10 il: 01 Luglio 2015, 13:04 »

ciao Jekyll7 grazie per le risposte ,io non ho nessun problema di avviamento soltanto dei vuoti (non sempre) dai 1000 a 3000 giri accelerando di colpo per una frazione di secondo la moto "manca" poi tutto normale. non ho ancora rifatto il pieno dall' ultimo rifornimento. strano però che lo faccia solo ogni tanto e quando bassa di giri stasera tornando a casa vedo come va grazie  fiori
Connesso

JEKYLL7

  • Full Member
  • ***
  • Gradimento del post: +37/-7
  • Offline Offline
  • Post: 3342
  • Anno immatricolazione: Luglio 2016
  • Città: BOLOGNA
  • Km: 24.500 con TRANSALP + 7.000 con KTM
  • Moto in uso: EX TRANSALP 700, ORA KTM 1050 ADV
Re:Transalp 700 va a strappi
« Risposta #11 il: 01 Luglio 2015, 14:15 »

Che io ricordi la moto con il catalizzatore aveva qualche incertezzza nel riprendere, intendo sempre in V Marcia, fra i 2.5oo fino ai 3.000 giri e superati tutto bello pieno e regolare;
sotto tale soglia strattonava di brutto.

La moto non dovrebbe mai andare a 1.000 giri, il minimo è tarato a 1.200 giri.

Cosa intendi accelerare di colpo dai 1.000 a 3.000 giri, lo fai da fermo in folle ?

 emodrin

 
Connesso
Ciao, JEKYLL7.

piero74

  • Jr. Member
  • **
  • Gradimento del post: +0/-0
  • Offline Offline
  • Post: 660
  • Città: neive (cn)
Re:Transalp 700 va a strappi
« Risposta #12 il: 01 Luglio 2015, 19:58 »

oggi è andata senza problemi.... la mia più che strattonare manca quando si accelera un po' bruscamente senza dosare l'acceleratore . 1000 giri era indicativo comunque lo fa in tutte le marcie anche in 2 se i giri sono bassi una frazione di secondo di vuoto poi va regolare.  mi sembra girare male al minimo anche da fermo (accelerando) magari mi sto fissando!!!
   fiori fiori

Connesso

JEKYLL7

  • Full Member
  • ***
  • Gradimento del post: +37/-7
  • Offline Offline
  • Post: 3342
  • Anno immatricolazione: Luglio 2016
  • Città: BOLOGNA
  • Km: 24.500 con TRANSALP + 7.000 con KTM
  • Moto in uso: EX TRANSALP 700, ORA KTM 1050 ADV
Re:Transalp 700 va a strappi
« Risposta #13 il: 01 Luglio 2015, 23:11 »

Alla Direi che è tutto regolare.

 18.gif
Connesso
Ciao, JEKYLL7.

piero74

  • Jr. Member
  • **
  • Gradimento del post: +0/-0
  • Offline Offline
  • Post: 660
  • Città: neive (cn)
Re:Transalp 700 va a strappi
« Risposta #14 il: 02 Luglio 2015, 13:22 »

nel fine settimana la uso di più è vediamo come si comporta vi faccio sapere !! grazie  :wtg: :wtg:
Connesso