Passione Honda On-Off

Effettua l'accesso o una nuova registrazione.

Inserisci il nome utente, la password e la durata della sessione.
Ricerca avanzata  

Autore Topic: Problemi Transalp  (Letto 9523 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

BoboNero

  • Moderatore
  • Hero Member
  • *
  • Gradimento del post: +114/-26
  • Offline Offline
  • Post: 5384
  • Anno immatricolazione: 2009
  • Città: Grosseto
  • Km: 42000
  • Moto in uso: BMW K1300R
Re:Problemi Transalp
« Risposta #15 il: 12 Aprile 2012, 21:25 »

A mio parere, che si blocchi una pinza da sola e poi torni al suo posto, non può accadere.
Al limite qualcosa del genere potrebbe succedere se nel circuito c'è un quantitativo di olio di molto sopra allo standard, ed in caso di innalzamento della temperatura...... Ma comunque non si verificherebbe un blocco dopo 11000 km ed inoltre, la ruota non si sarebbe subito sbloccata.

« Ultima modifica: 13 Aprile 2012, 13:28 da BoboNero »
Connesso
La oa ola alda on la annuccia orta orta e olorata!



moreno_bertoni@fastwebnet.it

CHICO1709

  • Newbie
  • *
  • Gradimento del post: +0/-0
  • Offline Offline
  • Post: 13
  • Anno immatricolazione: 2011
  • Città: Tivoli
  • Km: 11000
  • Moto in uso: transalp 700
Re:Problemi Transalp
« Risposta #16 il: 12 Aprile 2012, 21:29 »

bel rebus, davvero niente male....
Connesso

Ciro

  • Jr. Member
  • **
  • Gradimento del post: +9/-1
  • Offline Offline
  • Post: 1702
  • Anno immatricolazione: 2009
  • Città: S.Maria C.V.
  • Km: 30320 al 23/01/14
  • Moto in uso: TA 700
Re:Problemi Transalp
« Risposta #17 il: 13 Aprile 2012, 00:03 »

 :chin: credo sia stato un caso fortuito. Mi spiego, mi è capitato la stessissima cosa con una caponord una decina di anni fà. Andavo per la mia strada quando all'improvviso mi sono ritrovato a terra, proprio come te, senza motivo. Salta in sella e vai tranquillo  18.gif
Connesso
ci.ciro@alice.it   cioffi.ciro@gmail.com

sicanos

  • Full Member
  • ***
  • Gradimento del post: +73/-94
  • Offline Offline
  • Post: 2731
  • Anno immatricolazione: 2006
  • Città: Roma
  • Km: 93.000
  • Moto in uso: honda varadero 1000 MY2006
Re:Problemi Transalp
« Risposta #18 il: 13 Aprile 2012, 08:26 »

se come dice Chico gli si è bloccato l'anteriore non ci sono dubbi, al 99% è una pinza bloccata ma questo può succedere solo dopo una frenata e la causa potrebbe essere un grippaggio di un pistoncino della pinza o un gippaggio (rarissimo) del pistoncino della pompa dei freni magario difettoso. Da sola la pinza non frena. C 'è anche l'ipotesi di un grippaggio di un cuscinetto anteriore ma la moto è relativamente nuova e comunque dopo ci ha ricamminato a quanto si capisce senza problemi. Ultima ipotesi forse la più banale ma la più attendibile, una toccata del freno, anche leggera,  avvenuta sfortunatamente su una chiazza d'olio o di gasolio fresca, la ruota anteriore non avendo grip si blocca, la moto svergola e Chico si è trovato per terra in un battibaleno.

CHICO1709

  • Newbie
  • *
  • Gradimento del post: +0/-0
  • Offline Offline
  • Post: 13
  • Anno immatricolazione: 2011
  • Città: Tivoli
  • Km: 11000
  • Moto in uso: transalp 700
Re:Problemi Transalp
« Risposta #19 il: 13 Aprile 2012, 09:30 »

Purtroppo non ci ho ricamminato dopo la caduta,la moto è dal meccanico e ci salirò solo dopo aver avuto la motivazione del blocco che non è stato causato nemmeno da un lieve tocco della leva del freno e poi non c'era olio sull'asfalto. Speremo ben :-) scratch
Connesso

ciccius_prime

  • Jr. Member
  • **
  • Gradimento del post: +3/-1
  • Offline Offline
  • Post: 336
  • Anno immatricolazione: 2001
  • Città: nova milanese (MB)
  • Km: 67000
  • Moto in uso: transalp XL650V '01
  • ciccio
Re:Problemi Transalp
« Risposta #20 il: 13 Aprile 2012, 10:41 »

ok non ci hai ricamminato... ma anche per terra doop la caduta..l'anteriore era libero??? (girava o era inchiodato???)

... visto che escludiamo a priori tutta la parte motore/posteriore...il quesito deve per forza essere sull'anteriore...

Connesso
..fà più rumore un albero che cade di un prato che cresce....

CHICO1709

  • Newbie
  • *
  • Gradimento del post: +0/-0
  • Offline Offline
  • Post: 13
  • Anno immatricolazione: 2011
  • Città: Tivoli
  • Km: 11000
  • Moto in uso: transalp 700
Re:Problemi Transalp
« Risposta #21 il: 13 Aprile 2012, 11:25 »

Dopo la caduta la moto è stasa rimossa dal centro della strada a spostata senza metterla in moto.La ruota era libera
Connesso

ciccius_prime

  • Jr. Member
  • **
  • Gradimento del post: +3/-1
  • Offline Offline
  • Post: 336
  • Anno immatricolazione: 2001
  • Città: nova milanese (MB)
  • Km: 67000
  • Moto in uso: transalp XL650V '01
  • ciccio
Re:Problemi Transalp
« Risposta #22 il: 13 Aprile 2012, 12:11 »

ruota libera quindi si esclude anche un blocco pinze...

prova a controllare i raggi... magari trovi segni visibili di qlc urto...

dico la mia manchiata:d....ma se fosse stato il classico "bastone fra le ruote"... ovviamente magari anche un pezzo piu piccolo che in qlc modo ha dato intoppo alla rotazione... visto che è stata improvvisa e immediata... poi magari nella caduta non hai fatto caso se c'erano dei pezzi strani vicino... anche perche c.s.i. è una serie americana....non la realtà...

come sempre... ho detto la mia.. non me ne volete... tanto pe chiacchierà;)
Connesso
..fà più rumore un albero che cade di un prato che cresce....

BoboNero

  • Moderatore
  • Hero Member
  • *
  • Gradimento del post: +114/-26
  • Offline Offline
  • Post: 5384
  • Anno immatricolazione: 2009
  • Città: Grosseto
  • Km: 42000
  • Moto in uso: BMW K1300R
Re:Problemi Transalp
« Risposta #23 il: 13 Aprile 2012, 13:32 »


Sull' ipotesi del cuscinetto fatta da Sicanos, se ne potrebbe anche ragionare.
Magari a caldo si è grippato e poi a ripreso la giusta tolleranza una volta scesa la temperatura, ma con un attento controllo devi trovare qualche segno di usura.
Connesso
La oa ola alda on la annuccia orta orta e olorata!



moreno_bertoni@fastwebnet.it

Murdock

  • Socio VCI/TCI
  • Direttivo Club
  • Sr. Member
  • *
  • Gradimento del post: +99/-27
  • Offline Offline
  • Post: 13586
  • Anno immatricolazione: 02/2019
  • Città: Rimini
  • Km: Sempre pochi
  • Moto in uso: CRF1000L 2019 ADVENTURE SPORT HRC COLOR
  • SOCIO - CONSIGLIERE VCI - TCI
    • http://www.varaderoclubitalia.it/club/index.php
Re:Problemi Transalp
« Risposta #24 il: 13 Aprile 2012, 14:58 »

Sull' ipotesi del cuscinetto fatta da Sicanos, se ne potrebbe anche ragionare.
Magari a caldo si è grippato e poi a ripreso la giusta tolleranza una volta scesa la temperatura, ma con un attento controllo devi trovare qualche segno di usura.

 :wtg: :wtg: mi pare comunque la più sensata delle ipotesi, diversamente controllerei se la ruota gira scentrata, se per caso si è leggermente deformata, e/o ha qualche parte, anche piccola, che tende a toccare in qualche punto (il parafango all'interno ha pochissima luce, quindi te ne puoi accorgere facilemente).

Comunque anche l'ipotesi gasolio sull'asfalto, magari una chiazza piccolissima, e hai avuto la sfi@a di capitarci sopra....
Connesso
Mirco
Rimini
--------------------

CHICO1709

  • Newbie
  • *
  • Gradimento del post: +0/-0
  • Offline Offline
  • Post: 13
  • Anno immatricolazione: 2011
  • Città: Tivoli
  • Km: 11000
  • Moto in uso: transalp 700
Re:Problemi Transalp
« Risposta #25 il: 14 Aprile 2012, 09:49 »

ringrazio ancora tutti e vi terrò informati.

Ciao e buon wend

Chico
Connesso

tito80

  • Jr. Member
  • **
  • Gradimento del post: +0/-1
  • Offline Offline
  • Post: 65
  • Anno immatricolazione: 2005
  • Città: piacenza
  • Km: 26000 work in progress
  • Moto in uso: V A r A d E r O
Re:Problemi Transalp
« Risposta #26 il: 14 Aprile 2012, 18:14 »

no è che per caso hai tolto un paio di marce e hai lasciato andare la frizione di botto...io lo faccio per intraversare la moto,ma se non sei lesto ti ritrovi per terra....altra cosa giravi con marcia troppo alta rispetto al numero di giri ti si è spento il motore e sei cascato può succedere...è mancata alimentazione tra centralina motore magari per colpa della batteria che stà andando...insomma se non spieghi meglio la dinamica di ciò che è successo è difficile darti delle risposte..
Connesso

CHICO1709

  • Newbie
  • *
  • Gradimento del post: +0/-0
  • Offline Offline
  • Post: 13
  • Anno immatricolazione: 2011
  • Città: Tivoli
  • Km: 11000
  • Moto in uso: transalp 700
Re:Problemi Transalp
« Risposta #27 il: 14 Aprile 2012, 20:53 »

------------------------
Connesso

tito80

  • Jr. Member
  • **
  • Gradimento del post: +0/-1
  • Offline Offline
  • Post: 65
  • Anno immatricolazione: 2005
  • Città: piacenza
  • Km: 26000 work in progress
  • Moto in uso: V A r A d E r O
Re:Problemi Transalp
« Risposta #28 il: 15 Aprile 2012, 12:48 »

ok ho riletto tutto quello che hai scritto le cose possono essere un problema di marcia troppo alta e numero di giri basso,altrimenti un problema di alimentazione come detto di qualcuno,forse prima di portarla in honda avresti dovuto andare da un meccanico di fiducia e vedere se in centralina segnava errori...purtroppo sapere se loro hanno cancellato errori è impossibile...mi spiace...andare sulla buona fede non se ne viene fuori...
Connesso

BoboNero

  • Moderatore
  • Hero Member
  • *
  • Gradimento del post: +114/-26
  • Offline Offline
  • Post: 5384
  • Anno immatricolazione: 2009
  • Città: Grosseto
  • Km: 42000
  • Moto in uso: BMW K1300R
Re:Problemi Transalp
« Risposta #29 il: 15 Aprile 2012, 12:56 »


Dalla centralina non rileveranno errori, credo che non sia evoluta a tal punto come sulle automobili. Inoltre al lui è partita all'anteriore, quindi è da escludere un problema al motore e/o trasmissione.



Connesso
La oa ola alda on la annuccia orta orta e olorata!



moreno_bertoni@fastwebnet.it